Project

General

Profile

Actions

Bug #810

closed

Can't modify custom user agent

Added by too usako 3 months ago. Updated 3 months ago.

Status:
Closed
Priority:
Next Release
Start date:
02/28/2022
Due date:
% Done:

0%

Estimated time:

Description

Just as the title says... I wonder why it's happening & when it'll be fixed !!!


Files

Actions #1

Updated by too usako 3 months ago

too usako wrote:

Just as the title says... I wonder why it's happening & when it'll be fixed !!!

after crash

Actions #2

Updated by Soren Stoutner 3 months ago

  • Priority changed from Critical Bug to 3.x
Actions #3

Updated by Soren Stoutner 3 months ago

  • Subject changed from Import/Export crashes & can't modify custom user agent to Can't modify custom user agent
  • Assignee changed from too usako to Soren Stoutner
  • Priority changed from 3.x to Next Release
Actions #4

Updated by Soren Stoutner 3 months ago

Please only include one topic for each bug report.

The first topic is a duplicate of https://redmine.stoutner.com/issues/808. I have adjusted the title of the bug report so that it is only about the user agent.

Actions

Also available in: Atom PDF